Back
Resolved
Dépréciation de l'API /v2/gorenove
Started 4 Sep at 09:03am CEST.
api.bdnb.io/v1/bdnb (API)
Created
Comme annoncé en janvier 2024, l'API gorenove legacy est mise hors ligne.
Pour toute question sur la migration vers l'API BDNB : https://api-portail.bdnb.io/catalog/api/f4905edc-db58-3a3b-a8e5-c5dfc6692ee5/doc?page=33fb4a49-2ea9-4e91-bb4a-492ea93e9114
Posted 4 Sep at 09:03am CEST.